Bewertet mit 5 von 5 Sternen

@chaddjohnson and others - This does not need updating for 3.6 as 3.6 has this functionality built in and enabled by default.