10esr Bewertet mit 5 von 5 Sternen

The 2012-12 S4E version deserves its own S4E2K dummy branch, otherwise this brilliant add-on is shown as "unavailable" for 10.0.12esr (final woNTfix insecure) W2K users.

Diese Bewertung wurde für eine vorherige Version des Add-ons (2013.02.16.23) abgegeben.  Dieser Benutzer hat eine ältere Bewertung zu diesem Add-on.