Pencil 1.0.6

Endbenutzer-Lizenzvereinbarung

Pencil erfordert, dass Sie die folgende Endbenutzer-Lizenzvereinbarung akzeptieren, bevor Sie mit der Installation fortfahren können:

Pencil is released under the terms of the GPL2.

More information can be found at: http://www.gnu.org/licenses/gpl-2.0.html

Zurück zu Pencil…