Symbol von PassSec+

PassSec+ 1.2.4  Benötigt Neustart

von SECUSO

PassSec+ warnt den Benutzer davor Kennwörter auf unsicheren Webseiten einzugeben.