Bewertet mit 1 von 5 Sternen

3.x should include 3.5. Wasn't 3.5 support supposed to come back way back in June?

Diese Bewertung wurde für eine vorherige Version des Add-ons (0.8.6ff3) abgegeben.