Bewertet mit 1 von 5 Sternen

Не работает на FF56. Пришлось искать альтернативу. Кому нужно, ищим и смотрим Leo Translate. Когда поправят, вернусь на официальную версию.