Bewertet mit 1 von 5 Sternen

У кого-нибудь получилось через новую версию Chrome Store Foxfied (для нового firefox 57) установить это расширение из магазина google chrome? У меня выдает 4 ошибки какие-то на firefox developer edition 57. Привык ведь к firefox, а из-за этого одного приложения по совету разработчика переходить на Chrome - идиотизм высшей марки. Может быть у кого получится экспортировать расширение с chrome - напишите, плиз.