Bewertet mit 1 von 5 Sternen

This extension does not work in 3.0.9.
It just produces an error dialog, and nothing runs.