Bewertet mit 4 von 5 Sternen

jquery.data conflict with plugin jquery.data. I can't use plugin any more. It fail with draggable

Diese Bewertung wurde für eine vorherige Version des Add-ons (1.1.1-signed) abgegeben.