Not run with 1.3.1 Bewertet mit 3 von 5 Sternen

Hi, I just installed it but with LESS 1.3.3 does not seem to run.Can you confirm that with this release it should run correctly? What about running with new 1.4 official release?Thank you.