Still uncompatible with FF24 Bewertet mit 5 von 5 Sternen

When 'close tabs in the right/left' , it returns an error called "Error: Invalid argument: true"

Diese Bewertung wurde für eine vorherige Version des Add-ons (1.7.13.1-signed) abgegeben.  Dieser Benutzer hat 2 ältere Bewertungen zu diesem Add-on.