2.0.9 Chainlinks problem - 2.0.10 Works OK Bewertet mit 5 von 5 Sternen

Firefox 18.0.2
-->FireFTP 2.0.9 gave me 'chain-links'/ symlinks problem
-->FireFTP 2.0.10 - Works OK!Thanks:)

Diese Bewertung wurde für eine vorherige Version des Add-ons (2.0.10.1-signed) abgegeben.