update required :) Bewertet mit 4 von 5 Sternen

Hi Dao and Mr. Warper, we still wait for an update :) :) because the actual version 1.3.2 do not work with new dictionaries which now are saved in dictionary folder (and not in the addon folder)please give us an update ;)

Diese Bewertung wurde für eine vorherige Version des Add-ons (1.3.2.1-signed.1-signed) abgegeben.