Bewertet mit 2 von 5 Sternen

i get "not compatible with 3.5.7"

Diese Bewertung wurde für eine vorherige Version des Add-ons (1.3.2) abgegeben.