Bewertet mit 4 von 5 Sternen

Please update compatibility of 0.7b to 4.*

Diese Bewertung wurde für eine vorherige Version des Add-ons (0.6.3) abgegeben.