Versionsgeschichte von Black Youtube Theme

27 Versionen

Seien Sie vorsichtig mit alten Versionen!

Diese Versionen werden zu Referenz- und Testzwecken angezeigt. Sie sollten immer die letzte Version eines Add-ons verwenden.

Version 5.5 15.8 kB Funktioniert mit Firefox 2.0 und neuer

Version 5.4 15.7 kB Funktioniert mit Firefox 2.0 und neuer

Version 5.3 15.5 kB Funktioniert mit Firefox 2.0 und neuer

Version 5.2 15.4 kB Funktioniert mit Firefox 2.0 und neuer

Version 5.1 17.3 kB Funktioniert mit Firefox 2.0 und neuer

Version 5.0 18.7 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.9 18.8 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.8 18.7 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.7 18.7 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.6 18.5 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.5 18.4 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.4 18.4 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.3 18.4 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.2 18.4 kB Funktioniert mit Firefox 2.0 und neuer

Version 4.1 18.4 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.9 18.3 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.8 18.3 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.7 18.3 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.6 18.3 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.5 18.3 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.4 18.2 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.3 18.2 kB Funktioniert mit Firefox 2.0 und neuer

Version 3.0 17.9 kB Funktioniert mit Firefox 2.0 und neuer

Version 2.5 17.6 kB Funktioniert mit Firefox 2.0 und neuer

Version 2.4 17.5 kB Funktioniert mit Firefox 2.0 und neuer

Minor fixes in upload screen
Gave transparency to user channel (Many thanks to Makondo)
Several fixes for editor's panel
Vital fixes for checkboxes
Fixes for the new layout (Many thanks to Roliga)
Added visited links on side list
Fixed logo

Version 2.3 18.8 kB Funktioniert mit Firefox 2.0 und neuer

Version 2.2 16.5 kB Funktioniert mit Firefox 2.0 und neuer