Belarusian Classic Dictionary 0.1.2

Endbenutzer-Lizenzvereinbarung

Belarusian Classic Dictionary erfordert, dass Sie die folgende Endbenutzer-Lizenzvereinbarung akzeptieren, bevor Sie mit der Installation fortfahren können:

GPL

Zurück zu Belarusian Classic Dictionary…