Bewertet mit 5 von 5 Sternen

After realizing there wasn't an Azerty for 3.6 yet I downgraded from it to 3.5 just to keep the theme! Please make the next version soon, it is the only one I ever use!