Bewertet mit 5 von 5 Sternen

非常好用!
but~
無法使用 Firefox 6.0
ㅠ_ㅠ

Diese Bewertung wurde für eine vorherige Version des Add-ons (1.5.1) abgegeben. 

版本已经更新到1.6.2,兼容firefox 6