Bedømmelse: 4 ud af 5 stjerner

Please update compatibility of 0.7b to 4.*

Denne anmeldelse er af en tidligere version af tilføjelsen (0.6.3).