Compatibility update needed Ohodnoceno 5 z 5 hvězdiček

Please update the compatibility for SeaMonkey. This very useful add-on works perfectly up to SM version 2.5+!

Tato recenze je pro předchozí verzi doplňku (2.0.19.1-signed.1-signed).  Tento uživatel napsal jiné recenze k tomuto doplňku.