Ohodnoceno 5 z 5 hvězdiček

Great custom tool, but please update to version 4.0b*.

@Saad. What is your method? I change max version in install rdf to 4.0b* in order to work in version 4.0b8pre and I can install Stylish, but it don't work.

Tato recenze je pro předchozí verzi doplňku (1.0.11).