Used to Work Great Ohodnoceno 3 z 5 hvězdiček

SkipScreen used to work great, but as of June 25, with Firefox 22, I get this error whenever I open a new tab:

[JavaScript Application]
SkipScreen cmp: Error: Illegal operation on WrappedNative prototype object

Tato recenze je pro předchozí verzi doplňku (0.7.0).