Setup Info Ohodnoceno 5 z 5 hvězdiček

I found out why. About:config is missing this line. Set it to false
extensions.checkCompatibility.17.0

Then install whatever you want.

Tato recenze je pro předchozí verzi doplňku (3.3.1-signed).  Tento uživatel má jednu dřívější recenzi tohoto doplňku.