Keeping up with full version updates? Ohodnoceno 5 z 5 hvězdiček

It would be handy if it maintained compatibility with new versions. FF6 was out today and NTT is listed as incompatible -- seems odd for a tool that keeps up with nightly builds! Great work otherwise guys.

Tato recenze je pro předchozí verzi doplňku (3.1.5.1).