Doesn't work with FF 28 and older Ohodnoceno 4 z 5 hvězdiček

This extension causes problems with FF 28 and older because it includes the panelUIOverlay.css file, whilest that one only works for FF29 and higher.

Tato recenze je pro předchozí verzi doplňku (0.1.1-signed).