Was good... Ohodnoceno 2 z 5 hvězdiček

This used to be really useful, but it seems to break firebug 1.10.3 (Which I would prefer to use over the old versions). So, I'm uninstalling for now.

Tato recenze je pro předchozí verzi doplňku ( 

It works...


Firepicker *should* be working with Firebug 1.10.3 (in fact this is the Firebug version that I personally use). Would you mind trying to test it as described here: https://github.com/thedarkone/firepicker/issues/23#issuecomment-8955215

You can also checkout the official Firebug wiki here: