ya funciona en version 55 Ohodnoceno 3 z 5 hvězdiček

deberia venir preinstalado

Tento uživatel má jednu dřívější recenzi tohoto doplňku.

Incompatible con la ultima version de Firefox Ohodnoceno 3 z 5 hvězdiček

Este paquete no es compatible con la ultima version de Firefox.

Tato recenze je pro předchozí verzi doplňku (39.0).