Please update... Ohodnoceno 5 z 5 hvězdiček

Doesn't work with Aurora 26 version.

Tato recenze je pro předchozí verzi doplňku (7.1-signed).