PitchDark for TB 4.0.4

Eindgebruiker-lisensieooreenkoms

PitchDark for TB vereis dat u die volgende eindgebruiker-lisensieooreenkoms aanvaar voordat installasie kan voortgaan:

Given the amount of MPL included, I've decided this is GPL v3 compatible.

Terug na PitchDark for TB…