Дякую! Noté 5 sur 5 étoiles

Користуюсь рідко, але про всяк випадок завжди в браузері.

Cette critique concerne une version précédente du module (3.6.0). 

я в захваті! Noté 5 sur 5 étoiles

дуже добре! розуміє навіть дуууже дивні помилки :)

Cette critique concerne une version précédente du module (3.5.1). 

Відмінності Noté 5 sur 5 étoiles

А чим цей словник відрізняється від вбудованого в Firefox?

Cette critique concerne une version précédente du module (2.9.1).  Cet utilisateur a 2 revues précédentes sur ce module.

У Firefox немає вбудованого словника. Можливо ви ставите українську версію Friefox, тоді (якщо я не помиляюсь) вона йде одразу з цим словником, але можливо старішої версії.

good work for good people Noté 5 sur 5 étoiles

good work for good people

Cette critique concerne une version précédente du module (1.9.2). 

Noté 5 sur 5 étoiles

Чудовий словник.
Однак при використанні його виявилась одна фіча. Коли в браузері встановлено два словники Англійський і Ваш некоректно працює автовизначення мови для перевірки. Коли вводиться англійський текст він визначається автоматично як український і відповідно перевіряє по українському словнику. Необхідно кожен раз вручну міняти мову в Check Spelling. Що призводить до частих помилок. Було б дуже добре вирішити цю проблему в наступній версії словника.

Cette critique concerne une version précédente du module (1.9.2). 

Автовизначення мови не є частиною словника, це окремий модуль (код) в середині Firefox. Якщо він дійсно не працює, треба написати про ваду в http://bugzilla.mozilla.org

Noté 4 sur 5 étoiles

відсутнє слово "прочиталось"

Cette critique concerne une version précédente du module (1.9.2). 

дякую, в наступній версії буде

Noté 5 sur 5 étoiles

Чудовий словник!

Cette critique concerne une version précédente du module (1.9.2).  Cet utilisateur a 3 revues précédentes sur ce module.

Noté 5 sur 5 étoiles

Дякую.

Cette critique concerne une version précédente du module (1.7.1). 

Noté 5 sur 5 étoiles

Дякую. Працює добре, ніяких зауважень.

Cette critique concerne une version précédente du module (1.7.1). 

Noté 5 sur 5 étoiles

Дуже добре зроблений словник, мені сподобалось...

Cette critique concerne une version précédente du module (1.6.8). 

Замовник Noté 3 sur 5 étoiles

Чи можете ви розробити словник на замовлення?

Cette critique concerne une version précédente du module (1.6.8). 

теоретично можу, а практично дуже залежить від завдання

Noté 5 sur 5 étoiles

"Must have" додаток для кожного, хто щось пише у браузері.
Велике спасибі авторам!

Cette critique concerne une version précédente du module (1.6.6). 

Noté 5 sur 5 étoiles

Подяка за роботу!

Cette critique concerne une version précédente du module (1.6.6). 

Noté 5 sur 5 étoiles

Дякую!!! Супер

Cette critique concerne une version précédente du module (1.6.5). 

Noté 5 sur 5 étoiles

Супер!

Cette critique concerne une version précédente du module (1.6.5). 

Noté 5 sur 5 étoiles

Дякую автору за перевірку орфографії для Firefox!
Користуюсь цим доповненням вже більше двох років і дуже задоволений.

Cette critique concerne une version précédente du module (1.6.1).  Cet utilisateur a une revue précédente sur ce module.

Noté 5 sur 5 étoiles

Файна річ, дякую розробникові!
----------
to SuperStar88 on January 21, 2011
Цілком реально, осьо, розширення Яндекс Бар підтримує багато словників.

Cette critique concerne une version précédente du module (1.6.1). 

Noté 5 sur 5 étoiles

Хотелось бы увидеть Английский, Русский и Украинский словари в одном дополнении! Это реально?

Cette critique concerne une version précédente du module (1.6.0). 

Технічно реально, але це треба зробити (а це не 5 хвилин) і комусь потім його підтримувати…

Noté 5 sur 5 étoiles

на 3.6.10 працює без проблем, дякую.
Win 7 32

Cette critique concerne une version précédente du module (1.6.0). 

помилка встановлення Noté 5 sur 5 étoiles

"Firefox не смог установить файл с
«https://addons.mozilla.org/ru/firefox/downloads/latest/4782/addon-4782-latest.xpi?src=addondetail»
по следующей причине: Ошибка загрузки
-228"
Для firefox 3.6.3 видає таку помилку.
Будь-ласка виправте.

Cette critique concerne une version précédente du module (1.6.0).