Icône pour Tab Kit 2nd Edition

Tab Kit 2nd Edition 0.12.15 Redémarrage nécessaire

par PikachuEXE

Tab grouping, vertical tab tree, multi-rows, and various tweaks for power users.. Firefox 4+ compatible!!

Ce module a été marqué comme expérimental par ses développeurs