Historique de version de Sanskrit Spell Checker

2 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 2.0 16.6 KiB Fonctionne avec Firefox pour Android 14.0 - 42.0, Firefox 4.0 - 54.*, SeaMonkey 1.1 - 2.39, Thunderbird 2.0a1 - 42.0

Version 1.1 16.0 KiB Fonctionne avec Firefox 4.0 - 38.*, SeaMonkey 1.1 - 2.30, Thunderbird 2.0a1 - 33.0