Historique de version de Rumantsch Language Pack

41 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 56.0 476.9 KiB Fonctionne avec Firefox 56.0 - 56.*

Version 55.0 467.7 KiB Fonctionne avec Firefox 55.0 - 55.*

Version 54.0 442.7 KiB Fonctionne avec Firefox 54.0 - 54.*

Version 53.0 449.2 KiB Fonctionne avec Firefox 53.0 - 53.*

Version 52.0 444.1 KiB Fonctionne avec Firefox 52.0 - 52.*

Version 51.0 439.2 KiB Fonctionne avec Firefox 51.0 - 51.*

Version 50.0 441.9 KiB Fonctionne avec Firefox 50.0 - 50.*

Version 49.0 450.0 KiB Fonctionne avec Firefox 49.0 - 49.*

Version 48.0 449.6 KiB Fonctionne avec Firefox 48.0 - 48.*

Version 47.0 442.4 KiB Fonctionne avec Firefox 47.0 - 47.*

Version 46.0 446.9 KiB Fonctionne avec Firefox 46.0 - 46.*

Version 45.0 422.6 KiB Fonctionne avec Firefox 45.0 - 45.*

Version 44.0 449.4 KiB Fonctionne avec Firefox 44.0 - 44.*

Version 43.0 446.6 KiB Fonctionne avec Firefox 43.0 - 43.*

Version 42.0 443.9 KiB Fonctionne avec Firefox 42.0 - 42.*

Version 41.0 440.1 KiB Fonctionne avec Firefox 41.0 - 41.*

Version 40.0 475.8 KiB Fonctionne avec Firefox 40.0 - 40.*

Version 39.0 463.9 KiB Fonctionne avec Firefox 39.0 - 39.*

Version 38.0 460.1 KiB Fonctionne avec Firefox 38.0 - 38.*

Version 37.0 453.9 KiB Fonctionne avec Firefox 37.0 - 37.*

Version 36.0 457.6 KiB Fonctionne avec Firefox 36.0 - 36.*

Version 35.0 450.8 KiB Fonctionne avec Firefox 35.0 - 35.*

Version 34.0 446.0 KiB Fonctionne avec Firefox 34.0 - 34.*

Version 33.1 433.0 KiB Fonctionne avec Firefox 33.1 - 33.*

Version 33.0 423.2 KiB Fonctionne avec Firefox 33.0 - 33.*

Version 32.0 416.6 KiB Fonctionne avec Firefox 32.0 - 32.*

Version 31.0 413.3 KiB Fonctionne avec Firefox 31.0 - 31.*

Version 30.0 384.3 KiB Fonctionne avec Firefox 30.0 - 30.*

Version 29.0 376.9 KiB Fonctionne avec Firefox 29.0 - 29.*