Historique de version de RPKI Validator

5 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 2.2 24.0 KiB Fonctionne avec Firefox 26.0 - 56.*

Version 2.1 24.1 KiB Fonctionne avec Firefox 26.0 - 40.*

Version 2.0 23.5 KiB Fonctionne avec Firefox 26.0 - 40.*

Update includes support for new RESTful API.

Version 1.32.1-signed 203.1 KiB Fonctionne avec Firefox 19.0 - 22.*

Bug fixes
Allows you now to configure your own cache server.

Version 1.0.1-signed 197.6 KiB Fonctionne avec Firefox 18.0 - 39.*