Historique de version de Pons Context Search

2 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 1.1.0 6.1 KiB Fonctionne avec Firefox 1.5 - 56.*

Add preferences panel to configure language to search (from/to)

Version 1.0.1.1-signed 3.0 KiB Fonctionne avec Firefox 1.5 - 46.*

Wrap JS code into a JS object to avoid conflicts with other installed addons