Historique de version de PlugIn-Checker

15 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d'essais. Vous devriez toujours utiliser la dernière version d'un module.

Version 8.3 18.9 kB Fonctionne avec Firefox 21.0 et supérieures

Version 7.1.1 22.6 kB Fonctionne avec Firefox 18.0 et supérieures

Version 7.1 198.2 kB Fonctionne avec Firefox 15.0 et supérieures

Version 6.0 194.3 kB Fonctionne avec Firefox 15.0 et supérieures

Version 5.0 194.3 kB Fonctionne avec Firefox 15.0 et supérieures

Version 4.0 191.3 kB Fonctionne avec Firefox 15.0 et supérieures

Version 3.2 186.4 kB Fonctionne avec Firefox 15.0 et supérieures

Version 3.1 186.3 kB Fonctionne avec Firefox 15.0 et supérieures

Version 3.0 184.7 kB Fonctionne avec Firefox 14.0 et supérieures

Version 2.8 183.8 kB Fonctionne avec Firefox 15.0a1 et supérieures

Version 2.7 170.2 kB Fonctionne avec Firefox 16.0 et supérieures

Version 2.4.3.4 163.8 kB Fonctionne avec Firefox 15.0 et supérieures

Version 2.4.3.3 163.8 kB Fonctionne avec Firefox 15.0 et supérieures

Version 2.4.3.2 163.2 kB Fonctionne avec Firefox 15.0 et supérieures

Version 2.4.2 160.6 kB Fonctionne avec Firefox 15.0 et supérieures