Historique de version de غلطگیر املایی

3 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d'essais. Vous devriez toujours utiliser la dernière version d'un module.

Version 1.2 901.1 kB Fonctionne avec Firefox 3.0a1 - 37.*

Version 1.1 813.1 kB Fonctionne avec Firefox 3.0 - 3.7a6pre

Version 1.0 910.3 kB Fonctionne avec Firefox 3.0 - 3.0.*