Historique de version de Oriya (OR) Language Pack

39 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 54.0 502.4 KiB Fonctionne avec Firefox 54.0 - 54.*

Version 53.0 509.6 KiB Fonctionne avec Firefox 53.0 - 53.*

Version 52.0 505.4 KiB Fonctionne avec Firefox 52.0 - 52.*

Version 51.0 500.6 KiB Fonctionne avec Firefox 51.0 - 51.*

Version 50.0 504.4 KiB Fonctionne avec Firefox 50.0 - 50.*

Version 49.0 508.9 KiB Fonctionne avec Firefox 49.0 - 49.*

Version 48.0 513.1 KiB Fonctionne avec Firefox 48.0 - 48.*

Version 47.0 507.0 KiB Fonctionne avec Firefox 47.0 - 47.*

Version 46.0 507.8 KiB Fonctionne avec Firefox 46.0 - 46.*

Version 45.0 481.2 KiB Fonctionne avec Firefox 45.0 - 45.*

Version 44.0 527.9 KiB Fonctionne avec Firefox 44.0 - 44.*

Version 43.0 524.3 KiB Fonctionne avec Firefox 43.0 - 43.*

Version 42.0 520.8 KiB Fonctionne avec Firefox 42.0 - 42.*

Version 41.0 515.7 KiB Fonctionne avec Firefox 41.0 - 41.*

Version 40.0 551.7 KiB Fonctionne avec Firefox 40.0 - 40.*

Version 39.0 544.2 KiB Fonctionne avec Firefox 39.0 - 39.*

Version 38.0.5 539.3 KiB

Version 38.0 539.0 KiB Fonctionne avec Firefox 38.0 - 38.*

Version 37.0 529.9 KiB Fonctionne avec Firefox 37.0 - 37.*

Version 36.0 524.1 KiB Fonctionne avec Firefox 36.0 - 36.*

Version 35.0 519.2 KiB Fonctionne avec Firefox 35.0 - 35.*

Version 34.0 512.1 KiB Fonctionne avec Firefox 34.0 - 34.*

Version 33.1 498.1 KiB Fonctionne avec Firefox 33.1 - 33.*

Version 33.0 488.3 KiB Fonctionne avec Firefox 33.0 - 33.*

Version 32.0 479.2 KiB Fonctionne avec Firefox 32.0 - 32.*

Version 31.0 477.3 KiB Fonctionne avec Firefox 31.0 - 31.*

Version 30.0 441.4 KiB Fonctionne avec Firefox 30.0 - 30.*

Version 29.0 436.3 KiB Fonctionne avec Firefox 29.0 - 29.*

Version 28.0 428.6 KiB Fonctionne avec Firefox 28.0 - 28.0.*

Version 27.0 425.5 KiB Fonctionne avec Firefox 27.0 - 27.0.*