Historique de version de New Plugin Disabler

2 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 0.3.1-signed.1-signed 13.1 kB Fonctionne avec Firefox 23.0 et supérieures, Thunderbird 24.0 et supérieures

New: Support for Thunderbird.

Version 0.2.1-signed.1-signed 87.7 kB Fonctionne avec Firefox 23.0 et supérieures

New: Notification if a new plugin has been deactivated (top right corner of the screen).