Heer Noté 3 sur 5 étoiles

Spellingchecker Nederlands werkt in de 64biit versie 54.02.
Ben weer terug gegaan naar de 32bit versie omdat het daarin wel werkt.

I have version 43.0 and I am unable to use the Dutch Dictionairy Noté 4 sur 5 étoiles

I've the same problem. After updating to version 43.0 en update the language-pack I am unable to use the Dutch Dictionairy.

edit:
It seems that after the update to version 43, the Dictionary has been deleted (or could not be found). After re-installing the ducht dictionary (not de language pack), everything worked again.

Cette critique est pour une version précédente du module (43.0). 

Dutch Dictionairy Noté 1 sur 5 étoiles

I have version 43.0 and I am unable to use the Dutch Dictionairy

Cette critique est pour une version précédente du module (42.0).