Historique de version de MultiCopy

2 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d'essais. Vous devriez toujours utiliser la dernière version d'un module.

Version 1.1 6.1 kB Fonctionne avec Firefox 3.6 et supérieures

With this update, users can selectively enable MultiCopy add-on.

Version 1.0 6.1 kB Fonctionne avec Firefox 3.6 et supérieures