Historique de version de lmnpop

5 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d'essais. Vous devriez toujours utiliser la dernière version d'un module.

Version 20121227 6.2 KB Fonctionne avec Firefox 17.0 et supérieures

Applied @teramako's fix wrt `plugins.click_to_play`.
(https://github.com/satyr/lmnpop/pull/5)

Version 20121125 5.3 KB Fonctionne avec Firefox 17.0 et supérieures

Firefox 17+ compatibility

Version 20120518 5.1 KB Fonctionne avec Firefox 4.0 et supérieures

Added keyboard shortcut (C-W) to close the popup.

Version 20100820 5.1 KB Fonctionne avec Firefox 3.6 et supérieures

Further fixes for Fx4

Version 20100724 5.1 KB Fonctionne avec Firefox 3.6 - 4.0b3pre

Fixes for Fx4