Historique de version de Korean (KR) Language Pack

36 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 50.0 469.7 KiB Fonctionne avec Firefox 50.0 - 50.*

Version 49.0 470.6 KiB Fonctionne avec Firefox 49.0 - 49.*

Version 48.0 471.8 KiB Fonctionne avec Firefox 48.0 - 48.*

Version 47.0 467.2 KiB Fonctionne avec Firefox 47.0 - 47.*

Version 46.0 474.0 KiB Fonctionne avec Firefox 46.0 - 46.*

Version 45.0 449.2 KiB Fonctionne avec Firefox 45.0 - 45.*

Version 44.0 469.3 KiB Fonctionne avec Firefox 44.0 - 44.*

Version 43.0 466.3 KiB Fonctionne avec Firefox 43.0 - 43.*

Version 42.0 463.4 KiB Fonctionne avec Firefox 42.0 - 42.*

Version 41.0 454.0 KiB Fonctionne avec Firefox 41.0 - 41.*

Version 40.0 490.8 KiB Fonctionne avec Firefox 40.0 - 40.*

Version 39.0 478.7 KiB Fonctionne avec Firefox 39.0 - 39.*

Version 38.0.5 474.6 KiB

Version 38.0 474.3 KiB Fonctionne avec Firefox 38.0 - 38.*

Version 37.0 467.0 KiB Fonctionne avec Firefox 37.0 - 37.*

Version 36.0 461.7 KiB Fonctionne avec Firefox 36.0 - 36.*

Version 35.0 457.9 KiB Fonctionne avec Firefox 35.0 - 35.*

Version 34.0 450.1 KiB Fonctionne avec Firefox 34.0 - 34.*

Version 33.1 437.1 KiB Fonctionne avec Firefox 33.1 - 33.*

Version 33.0 427.0 KiB Fonctionne avec Firefox 33.0 - 33.*

Version 32.0 419.7 KiB Fonctionne avec Firefox 32.0 - 32.*

Version 31.0 416.7 KiB Fonctionne avec Firefox 31.0 - 31.*

Version 30.0 388.7 KiB Fonctionne avec Firefox 30.0 - 30.*

Version 29.0 386.8 KiB Fonctionne avec Firefox 29.0 - 29.*

Version 27.0.1 377.8 KiB

Version 28.0 378.3 KiB Fonctionne avec Firefox 28.0 - 28.0.*

Version 27.0 380.3 KiB Fonctionne avec Firefox 27.0 - 27.0.*

Version 26.0 374.3 KiB Fonctionne avec Firefox 26.0 - 26.0.*

Version 25.0 367.2 KiB Fonctionne avec Firefox 25.0 - 25.0.*

Version 24.0 362.4 KiB Fonctionne avec Firefox 24.0 - 24.0.*