Historique de version de Input Changer

2 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 0.4.0 8.6 KiB Fonctionne avec Firefox 38.0a1 et supérieures

Limited support of regular expression for input matching. Some flags like 'i' isn't included yet.

Version 0.3.1-signed.1-signed 13.5 KiB Fonctionne avec Firefox 21.0 et supérieures

0.3
- fix warning about jetpack when validating
- default value in rules to be empty instead of null