Historique de version de Paket Bahasa Indonesia (ID) untuk Firefox

38 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 22.0 329.0 KiB Fonctionne avec Firefox 22.0 - 22.0.*

Version 21.0 327.2 KiB Fonctionne avec Firefox 21.0 - 21.0.*

Version 20.0 313.2 KiB Fonctionne avec Firefox 20.0 - 20.0.*

Version 19.0 307.3 KiB Fonctionne avec Firefox 19.0 - 19.0.*

Version 18.0 307.2 KiB Fonctionne avec Firefox 18.0 - 18.0.*

Version 3.6.73 101.0 KiB Fonctionne avec Firefox 3.6b2 - 3.6.*

Version 3.0.6 102.0 KiB Fonctionne avec Firefox 3.0 - 3.0.*

Version 2.0.3 236.0 KiB Fonctionne avec Firefox 2.0 - 2.0.0.*

Catatan: angka ketiga pada versi bukan menunjukkan versi minimum yang dibutuhkan. Itu hanya angka yang saya buat untuk menunjukkan nomor versi language pack ini.