Bad version Noté 1 sur 5 étoiles

Could not install with any ff version

Cette critique est pour une version précédente du module (8.6.0.1-signed). 

bad update Noté 1 sur 5 étoiles

Could not use it with any version of FF

Cette critique est pour une version précédente du module (8.5.3.1-signed).