Please update for current Firefox version!!!! Noté 5 sur 5 étoiles

Would like to use it again.

rapid release breaks everything :( Noté 5 sur 5 étoiles

Fuck mozilla's rapid release without any hint of even the intent of backward compatibility.
The dictionary worked fine till now...

Noté 1 sur 5 étoiles

Not compatible with Firefox 29.

Seamonkey 2.22 Noté 5 sur 5 étoiles

Sajnos a 2.22 verzióval már a SeaMonkey-ban sem működik, mert csak a Dictionary-ként installálódott kiegészítőket veszi figyelembe, és ez ugye hagyományos add-on.
Mindössze annyit kéne változtatni, hogy speciálisan szótár legyen! Ehhez az install.rdf fájlba be kell írni a következő sort:
<em:type>64</em:type>
És ettől újra működik. :-)

A

Not available for Thunderbird 17.0.2 Noté 3 sur 5 étoiles

sziasztok, sztem tök jó csak amióta van 17.0.2-es Thunderbird azóta nem megy. Gondolom nem nagy fejlesztenivaló lenne elkészíteni a frissítést, mikorra várható?
Köszi és riszpekt

Noté 5 sur 5 étoiles

Köszi

Firefox 15 - NEM MŰKÖDIK Noté 1 sur 5 étoiles

Szeretnék kérni támogatást Firefox 15-höz ugyanis nem működik vele!
Van valami lehetőség a Firefox beépített spell checkingjét kikapcsolni és system spell checkinget használni Firefox alatt?

Nálam tökéletesen működik Firefox 16 alatt (és 15 alatt sem vettem észre semmi hibát). Milyen system spell checking? A Mac OS X-é?

Noté 5 sur 5 étoiles

jo

Noté 5 sur 5 étoiles

Szuper! Köszönet!

Cette critique est pour une version précédente du module (1.6.1). 

thunderbirdhez régebbi verzió kell Noté 4 sur 5 étoiles

A Thunderbird 2.0.0.23 (20090812) verziójához használható a 1.1.3.1-es szótár is használható, letölthető :

https://addons.mozilla.org/en-US/thunderbird/addons/versions/3386

Cette critique est pour une version précédente du module (1.5). 

Noté 1 sur 5 étoiles

Sajnos a szótár még mindig nem telepíthető. Van esetleg más alternatíva? Segítségüket kérném!

Cette critique est pour une version précédente du module (1.5). 

Nem kompatibilis Noté 1 sur 5 étoiles

Sajnos nem lehet használni a szótárt mert nem javították ki a hibákat.Szeptember óta nem volt rá lehetőség???!!!

Cette critique est pour une version précédente du module (1.5). 

Re: Nem kompatibilis

Milyen hibákat? Mivel nem kompatibilis? OK, sejtem, mi a gond. A Thunderbird 2-vel nem kompatibilis. El kéne olvasni, ami ki van írva a További tudnivalók közé. Thunderbird 2-höz használja ezt a verziót: http://ftp.mozilla.org/pub/mozilla.org/addons/3386/hungarian_dictionary-1.1.3.1-fx+tb+sm.xpi\r\nAz 1-es osztályzat azt hiszem nem nekünk jár...\r\nHa megjelenik végre a Thunderbird 3, akkor az egész probléma meg fog szűnni.

Probléma Noté 3 sur 5 étoiles

56 éves laikus vagyok!! Régen gyönyörűen működött levélírás közben és után a helyesírás javítása!
Most a 3.5.3 van a gépen 2.0.0.23 Thunderbird is, de nem hajlandó helyesírást végezni!!!
Kérdezném, mi a teendőm? Tegyem vissza a régi verziókat, vagy tudnak e-mailben választ küldeni a problémámra? Köszönettel: fody@fibermail.hu

Cette critique est pour une version précédente du module (1.5). 

Ungar.Wörterbuch Noté 5 sur 5 étoiles

Bin dafür dankbar und freue mich, da mir viel Blättern erspart bleibt!

Cette critique est pour une version précédente du module (1.4). 

Noté 5 sur 5 étoiles

magyarispell.sourceforge.net oldalról letöltve jól működik, de az itteni verzió thunderbird 2.0.0.21 -ben nem települ magától

Cette critique est pour une version précédente du module (1.4). 

Noté 2 sur 5 étoiles

aktuális 2.0.0.19 Thunderbird-del nem megy, buherálni kell

Cette critique est pour une version précédente du module (1.4). 

Noté 5 sur 5 étoiles

very useful

Cette critique est pour une version précédente du module (1.4). 

Noté 5 sur 5 étoiles

Hehe nahát működik! :D Hú de mérges voltam amikor a FF3-ra frissítés után nem ment.

Na ezt a technikát kipróbálom más kiegészítőkön is amik nem mentek.

Ezer köszönet Beerka!!!

Cette critique est pour une version précédente du module (1.1.3.1). 

Noté 4 sur 5 étoiles

Amúgy Beerka-nak igaza van (és a többieknek is). Pici macera, de megy.

Cette critique est pour une version précédente du module (1.1.3.1). 

Noté 1 sur 5 étoiles

Nem működik a 2.x óta

Cette critique est pour une version précédente du module (1.1.3.1).