AMO a été refait de fond en comble, vous voulez y jeter un œil ?

Voir la nouvelle version du site

Fermer

Historique de version de Hindi Language Pack

43 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 57.0 535.0 KiB Fonctionne avec Firefox 57.0 - 57.*

Version 56.0 547.4 KiB Fonctionne avec Firefox 56.0 - 56.*

Version 55.0 539.1 KiB Fonctionne avec Firefox 55.0 - 55.*

Version 54.0 513.0 KiB Fonctionne avec Firefox 54.0 - 54.*

Version 53.0 520.2 KiB Fonctionne avec Firefox 53.0 - 53.*

Version 52.0 515.1 KiB Fonctionne avec Firefox 52.0 - 52.*

Version 51.0 509.3 KiB Fonctionne avec Firefox 51.0 - 51.*

Version 50.0 509.0 KiB Fonctionne avec Firefox 50.0 - 50.*

Version 49.0 514.0 KiB Fonctionne avec Firefox 49.0 - 49.*

Version 48.0 504.4 KiB Fonctionne avec Firefox 48.0 - 48.*

Version 47.0 498.9 KiB Fonctionne avec Firefox 47.0 - 47.*

Version 46.0 499.2 KiB Fonctionne avec Firefox 46.0 - 46.*

Version 45.0 472.0 KiB Fonctionne avec Firefox 45.0 - 45.*

Version 44.0 511.6 KiB Fonctionne avec Firefox 44.0 - 44.*

Version 43.0 507.3 KiB Fonctionne avec Firefox 43.0 - 43.*

Version 42.0 503.4 KiB Fonctionne avec Firefox 42.0 - 42.*

Version 41.0 497.2 KiB Fonctionne avec Firefox 41.0 - 41.*

Version 40.0 532.8 KiB Fonctionne avec Firefox 40.0 - 40.*

Version 39.0 525.7 KiB Fonctionne avec Firefox 39.0 - 39.*

Version 38.0 520.5 KiB Fonctionne avec Firefox 38.0 - 38.*

Version 37.0 511.3 KiB Fonctionne avec Firefox 37.0 - 37.*

Version 36.0 505.7 KiB Fonctionne avec Firefox 36.0 - 36.*

Version 35.0 501.2 KiB Fonctionne avec Firefox 35.0 - 35.*

Version 34.0 496.5 KiB Fonctionne avec Firefox 34.0 - 34.*

Version 33.1 474.3 KiB Fonctionne avec Firefox 33.1 - 33.*

Version 33.0 464.6 KiB Fonctionne avec Firefox 33.0 - 33.*

Version 32.0 457.6 KiB Fonctionne avec Firefox 32.0 - 32.*

Version 31.0 454.4 KiB Fonctionne avec Firefox 31.0 - 31.*

Version 30.0 425.0 KiB Fonctionne avec Firefox 30.0 - 30.*