Update problems (suggested solution) Noté 5 sur 5 étoiles

Recent comments report some users have been unable to update to the latest version. This is probably due to the fact that the name of the extension has been changed. Remove the old version, then install the latest. It worked for me.

Cette critique est pour une version précédente du module (1.4.6).